谷姐靓号网的Google Voice号码促销了!

用于 WooCommerce 的 Polylang 已取消 允许您结合两个流行的 WordPress 插件的强大功能来创建多语言商店。 用于 WooCommerce 破解的 Polylang 必须与 WooCommerce 和 Polylang 结合使用。

WooCommerce 插件的演示 Polylang

用于 WooCommerce 插件功能的 Polylang

  • 翻译产品、类别、标签、全局属性
  • 跨产品翻译同步类别、标签、运输类别、属性、图像、图库、库存
  • 一键复制产品及其翻译。
  • 以客户的语言发送电子邮件
  • 跨域同步购物车
  • 翻译可以在 URL 中共享相同的 slug
  • 翻译 URLS 中的 slug
  • 创建翻译时复制内容
  • 启用或禁用语言
  • REST API 支持
  • 与 ACF Pro 的额外集成
  • 高级支持

下载适用于 WooCommerce 插件的 Polylang

笔记: 如果您遇到问题 适用于 WooCommerce 的 Polylang 插件无效免费下载,尝试禁用该站点的 AdBlock 或尝试其他 Web 浏览器。 如果禁用 AD 阻止程序或更改 Web 浏览器对您没有帮助,请联系我们。

下载适用于 WooCommerce 插件的 Polylang

.